当前位置:首页 > 问答

双线线归一通达信指标

我来帮TA回答

那位高手帮忙把这通达信的指标出现底部四线粘合时的选股器,谢谢

短期:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
中期:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
中长期:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
长期:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
M:短期=中期=中长期=长期 AND 短期<20;
注:用指标要知道原理,才能帮助你认清市场。

量比指标双线什么颜色

ll

通达信怎样导入双线战法

你挂买单啊,从买二以后的价位挂就变大了,事实是你挂一手他就变大一手,但是,你不能要求别人也买,所以你这个想法唯一能完成的人就是你自己。

双线合并选股公式怎么写

双线E:=((HIGH+LOW+CLOSE)/3-MA((HIGH+LOW+CLOSE)/3,14))/(0.015*AVEDEV((HIGH+LOW+CLOSE)/3,14)); 双线:EMA(双线E,2),LINETHICK1,COLORWHITE; IF(双线>REF(双线,1),双线,DRAWNULL),LINETHICK2,COLORRED; 双线D:=CROSS(双线,-100);{双线爆拉指标用法;基本用法,两线上红色同时出现,跟!} DRAWICON(双线D,-100,1); 双线G:=CROSS(150,双线); DRAWICON(双线G,150,2); 双线A:IF(CROSS((3)*(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1)) - (2)*(SMA(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1),3,1)),3),100,0),COLORYELLOW,LINETHICK2; 双线B:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK1,POINTDOT,COLORYELLOW; 双线C:2*(((双线B-LLV(双线B,21))/(HHV(双线B,21)-LLV(双线B,21)))*(4))*(25),LINETHICK2,COLORWHITE; IF(双线C>REF(双线C,1),双线C,DRAWNULL),LINETHICK2,COLORRED;

外汇交易中MACD指标的参数如何设置。

你在百度上搜一下 有MACD得详细讲解呢

MACD指标参数设置成多少最好和使用技巧

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
忽略以上公式。 公式中的参数是最佳,最好不要修改。